<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://manuelalberti.com.ar/xmlrpc.php">
    <title>Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221; &#8211; Diario de la ciudad de Manuel Alberti</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->
<meta property="og:title" content="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &quot;Progresar&quot;"/>
<meta property="og:description" content="Diario de la ciudad de Manuel Alberti (23-4-22) www.manuelalberti.com.ar -En el Barrio Obejero, en la localidad de Maquinista Savio, el intendente interino Beto"/>
<meta property="og:url" content="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/"/>
<meta property="og:image" content="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg"/>
<meta property="og:image:width" content="660"/>
<meta property="og:image:height" content="440"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-04-23 10:51:23"/>
<meta property="og:article:modified_time" content="2022-04-23 10:51:24"/>
<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &quot;Progresar&quot;"/>
<meta name="twitter:description" content="Diario de la ciudad de Manuel Alberti (23-4-22) www.manuelalberti.com.ar -En el Barrio Obejero, en la localidad de Maquinista Savio, el intendente interino Beto"/>
<meta name="twitter:image" content="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg"/>
<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->
<meta name="author" content="admin@manuelalberti.com.ar"/>
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de la ciudad de Manuel Alberti &raquo; Feed" href="https://manuelalberti.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la ciudad de Manuel Alberti &raquo; Feed de los comentarios" href="https://manuelalberti.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la ciudad de Manuel Alberti &raquo; Comentario Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221; del feed" href="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/manuelalberti.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=07bb500866e83df02297903c1b808121"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://manuelalberti.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=07bb500866e83df02297903c1b808121' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://manuelalberti.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://manuelalberti.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://manuelalberti.com.ar/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://manuelalberti.com.ar/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://manuelalberti.com.ar/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://manuelalberti.com.ar/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://manuelalberti.com.ar/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://manuelalberti.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script data-service="addtoany" data-category="marketing" type="text/plain" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-service="addtoany" data-category="marketing" type="text/plain" async src='https://manuelalberti.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<!-- OG: 2.9.7 -->
<link rel="image_src" href="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg" />
<meta name="msapplication-TileImage" content="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg" />
<!-- og -->
<meta property="og:image" content="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg" />
<meta property="og:image:secure_url" content="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta property="og:image:alt" content="index" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Diario de la ciudad de Manuel Alberti (23-4-22) www.manuelalberti.com.ar -En el Barrio Obejero, en la localidad de Maquinista Savio, el intendente interino Beto Ramil se reunió con estudiantes y sus familias para conversar sobre el Programa de Becas Progresar 2022. La Municipalidad de Escobar constantemente lleva adelante operativos para localizar a jóvenes de 16 y..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es" />
<meta property="og:site_name" content="Diario de la ciudad de Manuel Alberti" />
<meta property="og:title" content="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221;" />
<meta property="og:url" content="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/" />
<meta property="og:updated_time" content="2022-04-23T10:51:24-03:00" />
<!-- article -->
<meta property="article:published_time" content="2022-04-23T13:51:23+00:00" />
<meta property="article:modified_time" content="2022-04-23T13:51:24+00:00" />
<meta property="article:author" content="https://manuelalberti.com.ar/author/admin@manuelalberti.com.ar/" />
<meta property="article:section" content="ESCOBAR" />
<meta property="article:section" content="ÚLTIMAS NOTICIAS" />
<!-- twitter -->
<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg" />
<meta property="twitter:image:alt" content="index" />
<meta property="twitter:title" content="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221;" />
<meta property="twitter:description" content="Diario de la ciudad de Manuel Alberti (23-4-22) www.manuelalberti.com.ar -En el Barrio Obejero, en la localidad de Maquinista Savio, el intendente interino Beto Ramil se reunió con estudiantes y..." />
<meta property="twitter:url" content="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/" />
<!-- schema -->
<meta itemprop="image" content="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg" />
<meta itemprop="name" content="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221;" />
<meta itemprop="headline" content="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221;" />
<meta itemprop="description" content="Diario de la ciudad de Manuel Alberti (23-4-22) www.manuelalberti.com.ar -En el Barrio Obejero, en la localidad de Maquinista Savio, el intendente interino Beto Ramil se reunió con estudiantes y sus familias para conversar sobre el Programa de Becas Progresar 2022. La Municipalidad de Escobar constantemente lleva adelante operativos para localizar a jóvenes de 16 y..." />
<meta itemprop="datePublished" content="2022-04-23" />
<meta itemprop="dateModified" content="2022-04-23T13:51:24+00:00" />
<meta itemprop="author" content="admin@manuelalberti.com.ar" />
<!-- profile -->
<meta property="profile:username" content="admin@manuelalberti.com.ar" />
<!-- /OG -->
<link rel="https://api.w.org/" href="https://manuelalberti.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://manuelalberti.com.ar/wp-json/wp/v2/posts/11364" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://manuelalberti.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://manuelalberti.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/" />
<link rel='shortlink' href='https://manuelalberti.com.ar/?p=11364' />
<link rel="alternate" type="application/json+oembed" href="https://manuelalberti.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmanuelalberti.com.ar%2F2022%2F04%2F23%2Fescobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://manuelalberti.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmanuelalberti.com.ar%2F2022%2F04%2F23%2Fescobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.1.7 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://manuelalberti.com.ar/wp-json/wp-statistics/v2/hit?_=1650727692&_wpnonce=88cd69253a&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Desconocida&version=Desconocida&referred=https%3A%2F%2Fmanuelalberti.com.ar&ip=35.173.238.138&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29&track_all=1&timestamp=1650716892&current_page_type=post&current_page_id=11364&search_query&page_uri=/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://manuelalberti.com.ar/wp-content/uploads/2021/11/cropped-diario-de-manuel-alberti-icono-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://manuelalberti.com.ar/wp-content/uploads/2021/11/cropped-diario-de-manuel-alberti-icono-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://manuelalberti.com.ar/wp-content/uploads/2021/11/cropped-diario-de-manuel-alberti-icono-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://manuelalberti.com.ar/wp-content/uploads/2021/11/cropped-diario-de-manuel-alberti-icono-1-270x270.png" />

	</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-11364 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow left-logo-right-ainfo right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">sábado, abril 23, 2022</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Ultimas Noticias                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://manuelalberti.com.ar/2022/04/23/escobar-la-municipalidad-anuncio-un-plan-estrategico-cultural-y-turistico/" title="Escobar: La Municipalidad anunció un Plan Estratégico Cultural y Turístico">
                                                Escobar: La Municipalidad anunció un Plan Estratégico Cultural y Turístico                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://manuelalberti.com.ar/2022/04/23/malvinas-argentinas-se-reinauguro-el-cdi-nora-perazzone/" title="Malvinas Argentinas: Se reinauguró el CDI &quot;Nora Perazzone&quot;">
                                                Malvinas Argentinas: Se reinauguró el CDI &quot;Nora Perazzone&quot;                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/" title="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &quot;Progresar&quot;">
                                                Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &quot;Progresar&quot;                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://manuelalberti.com.ar/2022/04/22/achaval-y-alvarez-rodriguez-recorrieron-el-programa-mi-registro-mi-barrio-en-lagomarsino/" title="Achával y Álvarez Rodríguez recorrieron el programa Mi Registro Mi Barrio en Lagomarsino">
                                                Achával y Álvarez Rodríguez recorrieron el programa Mi Registro Mi Barrio en Lagomarsino                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://manuelalberti.com.ar/2022/04/22/se-entronizo-la-imagen-de-juan-manuel-de-rosas-en-el-recinto-legislativo-bonaerense/" title="Se entronizó la imagen de Juan Manuel de Rosas en el recinto legislativo bonaerense">
                                                Se entronizó la imagen de Juan Manuel de Rosas en el recinto legislativo bonaerense                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/Diario-de-la-Ciudad-de-Manuel-Alberti-Pilar-258884819299/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/DiarioMAlberti" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="https://manuelalberti.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="65" src="https://manuelalberti.com.ar/wp-content/uploads/2022/02/cropped-banner-manuelalberti-web-18-anos.jpg" class="custom-logo" alt="Diario de la ciudad de Manuel Alberti" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="http://www.manuelalberti.ar" target="_blank">
                                            <img src="https://manuelalberti.com.ar/wp-content/uploads/2021/10/manuelalberti-ar-bandera.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://manuelalberti.com.ar/" title="Diario de la ciudad de Manuel Alberti"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-secciones" class="menu"><li id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9160"><a href="https://manuelalberti.com.ar/category/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-9161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9161"><a href="https://manuelalberti.com.ar/category/malvinas-argentinas/">MALVINAS ARGENTINAS</a></li>
<li id="menu-item-9162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9162"><a href="https://manuelalberti.com.ar/category/escobar/">ESCOBAR</a></li>
<li id="menu-item-9163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9163"><a href="https://manuelalberti.com.ar/category/san-miguel/">SAN MIGUEL</a></li>
<li id="menu-item-9164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9164"><a href="https://manuelalberti.com.ar/category/jose-c-paz/">JOSÉ C. PAZ</a></li>
<li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9165"><a href="https://manuelalberti.com.ar/category/moreno/">MORENO</a></li>
</ul></div><div class="search-block">
    <form action="https://manuelalberti.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-11364" class="post-11364 post type-post status-publish format-standard has-post-thumbnail hentry category-escobar category-ultimas-noticias">
	<header class="entry-header">
		<h1 class="entry-title">Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221;</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-04-23T10:51:23-03:00">23 abril, 2022</time><time class="updated" datetime="2022-04-23T10:51:24-03:00">23 abril, 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://manuelalberti.com.ar/author/admin@manuelalberti.com.ar/"><i class="fa fa-user"></i>admin@manuelalberti.com.ar</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="400" height="267" src="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/04/index-400x267.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/04/index.jpg 660w" sizes="(max-width: 400px) 100vw, 400px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/" data-a2a-title="Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas “Progresar”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2022%2F04%2F23%2Fescobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar%2F&amp;linkname=Escobar%3A%20Beto%20Ramil%20se%20reuni%C3%B3%20con%20estudiantes%20en%20el%20marco%20de%20los%20operativos%20del%20Programa%20Municipal%20de%20Becas%20%E2%80%9CProgresar%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2022%2F04%2F23%2Fescobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar%2F&amp;linkname=Escobar%3A%20Beto%20Ramil%20se%20reuni%C3%B3%20con%20estudiantes%20en%20el%20marco%20de%20los%20operativos%20del%20Programa%20Municipal%20de%20Becas%20%E2%80%9CProgresar%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2022%2F04%2F23%2Fescobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar%2F&amp;linkname=Escobar%3A%20Beto%20Ramil%20se%20reuni%C3%B3%20con%20estudiantes%20en%20el%20marco%20de%20los%20operativos%20del%20Programa%20Municipal%20de%20Becas%20%E2%80%9CProgresar%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2022%2F04%2F23%2Fescobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar%2F&amp;linkname=Escobar%3A%20Beto%20Ramil%20se%20reuni%C3%B3%20con%20estudiantes%20en%20el%20marco%20de%20los%20operativos%20del%20Programa%20Municipal%20de%20Becas%20%E2%80%9CProgresar%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Diario de la ciudad de Manuel Alberti (23-4-22) www.manuelalberti.com.ar -En el Barrio Obejero, en la localidad de Maquinista Savio, el intendente interino Beto Ramil se reunió con estudiantes y sus familias para conversar sobre el Programa de Becas Progresar 2022.</p>



<p>La Municipalidad de Escobar constantemente lleva adelante operativos para localizar a jóvenes de 16 y 17 años que tengan inconvenientes para finalizar sus estudios primarios o secundarios, así como también para que puedan continuar su educación y se puedan formar profesionalmente. También se abordó y debatió sobre las políticas de acompañamiento para jóvenes estudiantes en situaciones de vulnerabilidad y las formas de seguir garantizando el derecho a una educación de excelencia y vanguardia para cada estudiante.</p>



<p>&#8220;Queremos llevar y reivindicar con derechos a cada uno de nuestros vecinos y vecinas. En este caso, con una beca importantísima que lo que busca es lograr la continuidad educativa de nuestros chicos y chicas. Aprovechamos además la oportunidad de hablar con ellos porque no son el futuro, sino el presente. Hoy, por suerte, tenemos la escucha de un gobierno nacional y provincial con los cuales podemos desarrollar políticas educativas concretas para los más jóvenes y también para la gente grande, porque no hay edad para estudiar&#8221;, expresó el intendente interino, quien también estuvo acompañado por el secretario de gobierno, Leo Moreno, la gerente de ANSES Escobar, Patricia de la Cruz y coordinadores de la Unidad de Gestión Comunitaria (UGC) N° 17.</p>



<p>A través del trabajo en conjunto con ANSES Escobar, en todo el distrito actualmente se llevan realizados 34 operativos en escuelas de educación secundaria y en 4 en escuelas técnicas. Hasta la fecha se encuentran inscriptos un total de 600 alumnos y alumnas que recibirán los beneficios de las becas luego de un período de 60 días. Cada joven que acceda a la beca recibirá $5677 mensuales en 12 cuotas, pudiendo cobrar todos los meses a través de ANSES el 80% y el 20% restante al finalizar el período. De esta manera, el programa tiene como compromiso asistir a aquellos estudiantes en situación de vulnerabilidad que se encuentran cursando estudios primarios, secundarios, terciarios o universitarios. Hasta ahora son 6181 jóvenes quienes han podido cobrar este beneficio que se lleva adelante con una inversión de ANSES de $32.000.000.</p>



<p>Quienes estén interesados en formar parte de este programa deben acceder a la web del Ministerio de Educación (argentina.gob.ar/educacion). También pueden hacerlo ingresando a la web de ANSES (anses.gob.ar) o a través de la app Progresar+. El registro de la oferta académica disponible para esta línea de becas es confeccionado por el Instituto Nacional de Educación Tecnológica (INET).</p>
<p>Impactos: 1</p>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-12" href="https://manuelalberti.com.ar/category/escobar/"  rel="category tag">ESCOBAR</a>&nbsp;<a class="at-cat-item-1" href="https://manuelalberti.com.ar/category/ultimas-noticias/"  rel="category tag">ÚLTIMAS NOTICIAS</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://manuelalberti.com.ar/2022/04/22/achaval-y-alvarez-rodriguez-recorrieron-el-programa-mi-registro-mi-barrio-en-lagomarsino/" rel="prev">Achával y Álvarez Rodríguez recorrieron el programa Mi Registro Mi Barrio en Lagomarsino</a></div><div class="nav-next"><a href="https://manuelalberti.com.ar/2022/04/23/malvinas-argentinas-se-reinauguro-el-cdi-nora-perazzone/" rel="next">Malvinas Argentinas: Se reinauguró el CDI &#8220;Nora Perazzone&#8221;</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://manuelalberti.com.ar/2022/04/23/escobar-la-municipalidad-anuncio-un-plan-estrategico-cultural-y-turistico/">
						        <img width="640" height="428" src="https://manuelalberti.com.ar/wp-content/uploads/2021/12/Teatro-1024x685.jpeg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/12/Teatro-scaled.jpeg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2021/12/Teatro-400x267.jpeg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/12/Teatro-768x513.jpeg 768w, https://manuelalberti.com.ar/wp-content/uploads/2021/12/Teatro-1536x1027.jpeg 1536w, https://manuelalberti.com.ar/wp-content/uploads/2021/12/Teatro-2048x1369.jpeg 2048w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://manuelalberti.com.ar/2022/04/23/">
                                        <i class="fa fa-calendar"></i>
	                                    23 abril, 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://manuelalberti.com.ar/author/admin@manuelalberti.com.ar/" title="admin@manuelalberti.com.ar">
                                        <i class="fa fa-user"></i>
	                                    admin@manuelalberti.com.ar                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://manuelalberti.com.ar/2022/04/23/escobar-la-municipalidad-anuncio-un-plan-estrategico-cultural-y-turistico/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://manuelalberti.com.ar/2022/04/23/escobar-la-municipalidad-anuncio-un-plan-estrategico-cultural-y-turistico/">
                                <h4 class="title">
							        Escobar: La Municipalidad anunció un Plan Estratégico Cultural y Turístico                                </h4>
                            </a>
					        <div class="details">Diario de la ciudad de Manuel Alberti (23-4-22) www.manuelalberti.com.ar &#8211; En una conferencia de prensa realizada...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-12" href="https://manuelalberti.com.ar/category/escobar/"  rel="category tag">ESCOBAR</a>&nbsp;<a class="at-cat-item-1" href="https://manuelalberti.com.ar/category/ultimas-noticias/"  rel="category tag">ÚLTIMAS NOTICIAS</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://manuelalberti.com.ar/2022/04/22/achaval-y-alvarez-rodriguez-recorrieron-el-programa-mi-registro-mi-barrio-en-lagomarsino/">
						        <img width="640" height="426" src="https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0039-1-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0039-1-scaled.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0039-1-400x267.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0039-1-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://manuelalberti.com.ar/2022/04/22/">
                                        <i class="fa fa-calendar"></i>
	                                    22 abril, 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://manuelalberti.com.ar/author/admin@manuelalberti.com.ar/" title="admin@manuelalberti.com.ar">
                                        <i class="fa fa-user"></i>
	                                    admin@manuelalberti.com.ar                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://manuelalberti.com.ar/2022/04/22/achaval-y-alvarez-rodriguez-recorrieron-el-programa-mi-registro-mi-barrio-en-lagomarsino/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://manuelalberti.com.ar/2022/04/22/achaval-y-alvarez-rodriguez-recorrieron-el-programa-mi-registro-mi-barrio-en-lagomarsino/">
                                <h4 class="title">
							        Achával y Álvarez Rodríguez recorrieron el programa Mi Registro Mi Barrio en Lagomarsino                                </h4>
                            </a>
					        <div class="details">Diario de la ciudad de Manuel Alberti (22-4-22) www.manuelalberti.com.ar &#8211; Hoy el intendente Federico Achával recibió...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="https://manuelalberti.com.ar/category/ultimas-noticias/"  rel="category tag">ÚLTIMAS NOTICIAS</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://manuelalberti.com.ar/2022/04/22/se-entronizo-la-imagen-de-juan-manuel-de-rosas-en-el-recinto-legislativo-bonaerense/">
						        <img width="640" height="426" src="https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0023-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0023-scaled.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0023-400x267.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/04/IMG-20220422-WA0023-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://manuelalberti.com.ar/2022/04/22/">
                                        <i class="fa fa-calendar"></i>
	                                    22 abril, 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://manuelalberti.com.ar/author/admin@manuelalberti.com.ar/" title="admin@manuelalberti.com.ar">
                                        <i class="fa fa-user"></i>
	                                    admin@manuelalberti.com.ar                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://manuelalberti.com.ar/2022/04/22/se-entronizo-la-imagen-de-juan-manuel-de-rosas-en-el-recinto-legislativo-bonaerense/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://manuelalberti.com.ar/2022/04/22/se-entronizo-la-imagen-de-juan-manuel-de-rosas-en-el-recinto-legislativo-bonaerense/">
                                <h4 class="title">
							        Se entronizó la imagen de Juan Manuel de Rosas en el recinto legislativo bonaerense                                </h4>
                            </a>
					        <div class="details">Diario de la ciudad de Manuel Alberti ( 22-4-22) www.manuelalberti.com.ar &#8211; La presidente del Senado Bonaerense...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="https://manuelalberti.com.ar/category/ultimas-noticias/"  rel="category tag">ÚLTIMAS NOTICIAS</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://manuelalberti.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comenta" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Correo electrónico" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="URL de la web" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>dos &#43; veinte = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="qqpziak1a6" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1650727692" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Añadir comentario" /> <input type='hidden' name='comment_post_ID' value='11364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>EL Clima</span></h3><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:282px - Alto:91px -->
<div id="TT_JiJkk1kkEjCcdFIAjfrjDzDzjWaALEC2rt1d1siIK1D1k1E1k">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiJkk1kkEjCcdFIAjfrjDzDzjWaALEC2rt1d1siIK1D1k1E1k"></script></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Radio en Vivo! Escuchá FM Del Prado</span></h3><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online/proxy/jose_cuello?mp=/stream',
'codec':'aac',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
<br>


</center>
</div></aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title"><span>FM DEL PRADO PILAR &#8211; BUENOS AIRES</span></h3><a href="http://www.fmdelprado.com.ar"><img width="400" height="164" src="https://manuelalberti.com.ar/wp-content/uploads/2022/03/FM-DEL-PRADO-VIVO-400x164.jpg" class="image wp-image-10992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/03/FM-DEL-PRADO-VIVO-400x164.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/FM-DEL-PRADO-VIVO-scaled.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/FM-DEL-PRADO-VIVO-768x314.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="media_image-51" class="widget widget_media_image"><h3 class="widget-title"><span>TAPA IMPRESA</span></h3><a href="https://manuelalberti.com.ar/wp-content/uploads/2022/03/DIARIO-DE-MANUEL-ALBERTI-TAPA-IMPRESA-diario-abril-2022.-221x300.jpg"><img width="221" height="300" src="https://manuelalberti.com.ar/wp-content/uploads/2022/03/DIARIO-DE-MANUEL-ALBERTI-TAPA-IMPRESA-diario-abril-2022.-221x300.jpg" class="image wp-image-11063  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/03/DIARIO-DE-MANUEL-ALBERTI-TAPA-IMPRESA-diario-abril-2022.-221x300.jpg 221w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/DIARIO-DE-MANUEL-ALBERTI-TAPA-IMPRESA-diario-abril-2022.-scaled.jpg 754w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/DIARIO-DE-MANUEL-ALBERTI-TAPA-IMPRESA-diario-abril-2022.-768x1043.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/DIARIO-DE-MANUEL-ALBERTI-TAPA-IMPRESA-diario-abril-2022.-1131x1536.jpg 1131w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/DIARIO-DE-MANUEL-ALBERTI-TAPA-IMPRESA-diario-abril-2022.-1508x2048.jpg 1508w" sizes="(max-width: 221px) 100vw, 221px" /></a></aside><aside id="media_image-45" class="widget widget_media_image"><h3 class="widget-title"><span>MI MUNI- PILAR</span></h3><a href="http://www.pilar.gov.ar"><img width="351" height="350" src="https://manuelalberti.com.ar/wp-content/uploads/2022/03/350x350-01.jpg" class="image wp-image-11050  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Parque Pilar" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/03/350x350-01.jpg 351w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/350x350-01-301x300.jpg 301w" sizes="(max-width: 351px) 100vw, 351px" /></a></aside><aside id="media_image-25" class="widget widget_media_image"><h3 class="widget-title"><span>CONCEJO DELIBERANTE DE PILAR</span></h3><a href="https://www.hcdpilar.gov.ar/"><img width="1024" height="759" src="https://manuelalberti.com.ar/wp-content/uploads/2021/08/IMG-20210825-WA0044.jpg" class="image wp-image-9015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/08/IMG-20210825-WA0044.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2021/08/IMG-20210825-WA0044-405x300.jpg 405w, https://manuelalberti.com.ar/wp-content/uploads/2021/08/IMG-20210825-WA0044-400x297.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/08/IMG-20210825-WA0044-768x569.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></aside><aside id="media_image-49" class="widget widget_media_image"><h3 class="widget-title"><span>EXPO ESCOBAR 2022</span></h3><a href="https://www.escobar.gob.ar/expoescobar/"><img width="315" height="180" src="https://manuelalberti.com.ar/wp-content/uploads/2022/04/315x180-1.gif" class="image wp-image-11183  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title"><span>Malvinas Argentinas &#8211; La Tableta de Chocolate Más Grande del Mundo</span></h3><a href="https://www.malvinasargentinas.gob.ar/web/"><img width="442" height="553" src="https://manuelalberti.com.ar/wp-content/uploads/2022/04/Banner-Tableta-de-Chocolate-200-x-250-px_M.jpg" class="image wp-image-11191  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Malvinas Argentinas - PLAN TRIBUTARIO 2021" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/04/Banner-Tableta-de-Chocolate-200-x-250-px_M.jpg 442w, https://manuelalberti.com.ar/wp-content/uploads/2022/04/Banner-Tableta-de-Chocolate-200-x-250-px_M-240x300.jpg 240w" sizes="(max-width: 442px) 100vw, 442px" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title"><span>ESCOBAR: NUEVO CAPS</span></h3><a href="https://www.escobar.gob.ar/"><img width="325" height="150" src="https://manuelalberti.com.ar/wp-content/uploads/2022/03/325x150-1.gif" class="image wp-image-11041  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><h3 class="widget-title"><span>VERDULERÍA &#8220;EL BEBE&#8221;</span></h3><a href="https://www.facebook.com/verduleriaelbebe"><img width="1024" height="724" src="https://manuelalberti.com.ar/wp-content/uploads/2022/03/EL-BEBE-scaled.jpg" class="image wp-image-10794  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Malvinas Argentinas - PLAN TRIBUTARIO 2021" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/03/EL-BEBE-scaled.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/EL-BEBE-400x283.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/EL-BEBE-768x543.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/EL-BEBE-1536x1086.jpg 1536w, https://manuelalberti.com.ar/wp-content/uploads/2022/03/EL-BEBE-2048x1448.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></aside><aside id="media_image-47" class="widget widget_media_image"><h3 class="widget-title"><span>Visitá el Museo &#8220;Mariposas del Mundo&#8221;</span></h3><a href="https://www.museomariposasdelmundo.com/"><img width="800" height="474" src="https://manuelalberti.com.ar/wp-content/uploads/2022/01/mariposas-del-mundo.jpg" class="image wp-image-10387  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Malvinas Argentinas - PLAN TRIBUTARIO 2021" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/01/mariposas-del-mundo.jpg 800w, https://manuelalberti.com.ar/wp-content/uploads/2022/01/mariposas-del-mundo-400x237.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/01/mariposas-del-mundo-768x455.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></aside><aside id="media_image-43" class="widget widget_media_image"><h3 class="widget-title"><span>Muy Pronto la APP de Manuel Alberti</span></h3><img width="1024" height="827" src="https://manuelalberti.com.ar/wp-content/uploads/2021/11/app-manuel-albert-2i-scaled.jpg" class="image wp-image-9943  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Malvinas Argentinas - PLAN TRIBUTARIO 2021" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/11/app-manuel-albert-2i-scaled.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2021/11/app-manuel-albert-2i-371x300.jpg 371w, https://manuelalberti.com.ar/wp-content/uploads/2021/11/app-manuel-albert-2i-768x620.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></aside><aside id="media_image-39" class="widget widget_media_image"><h3 class="widget-title"><span>Mí escuela es NOTICIA</span></h3><a href="https://manuelalberti.com.ar/2021/11/08/mi-escuela-es-noticia-el-proyecto-que-desde-manuel-alberti-acerca-a-alumnos-y-docentes-al-mundo-de-la-comunicacion-2/"><img width="1024" height="506" src="https://manuelalberti.com.ar/wp-content/uploads/2021/10/MI-ESCUELA-ES-NOTICIA-1-scaled.jpg" class="image wp-image-9473  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Malvinas Argentinas - PLAN TRIBUTARIO 2021" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/10/MI-ESCUELA-ES-NOTICIA-1-scaled.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2021/10/MI-ESCUELA-ES-NOTICIA-1-400x198.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/10/MI-ESCUELA-ES-NOTICIA-1-768x380.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2021/10/MI-ESCUELA-ES-NOTICIA-1-1536x760.jpg 1536w, https://manuelalberti.com.ar/wp-content/uploads/2021/10/MI-ESCUELA-ES-NOTICIA-1-2048x1013.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></aside><aside id="media_image-35" class="widget widget_media_image"><h3 class="widget-title"><span>Pre Fiesta Provincial de la Solemnidad Fundacional de Manuel Alberti</span></h3><a href="https://www.manuelalberti.com.ar/fiestaprovincial"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1.jpg" class="image wp-image-8557  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Pre Fiesta Provincial de la Solemnidad Fundacional" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h3 class="widget-title"><span>KM 42,5 MÁS HISTORIA DE MANUEL ALBERTI</span></h3><a href="https://www.manuelalberti.com.ar/manuelalbertipresbiterodelencuentro"><img width="640" height="222" src="https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-1024x355.jpg" class="image wp-image-8175  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="MANUEL ALBERTI PRESBITERO DEL ENCUENTRO" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-768x266.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Haga conocer su producto o servicio</span></h3><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2.jpg" class="image wp-image-2180  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></aside><aside id="media_image-17" class="widget widget_media_image"><h3 class="widget-title"><span>Hotel APM Punta Mogotes</span></h3><a href="http://www.hotelapmpuntamogotes.com.ar"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm-.jpg" class="image wp-image-7187  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm-.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm--500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm--400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm--768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title"><span>Asesoramiento Contable &#8211; Impositivo</span></h3><img width="1024" height="412" src="https://manuelalberti.com.ar/wp-content/uploads/2022/01/mrdefinitivo2-scaled.jpg" class="image wp-image-10319  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/01/mrdefinitivo2-scaled.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2022/01/mrdefinitivo2-400x161.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/01/mrdefinitivo2-768x309.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2022/01/mrdefinitivo2-1536x618.jpg 1536w, https://manuelalberti.com.ar/wp-content/uploads/2022/01/mrdefinitivo2-2048x825.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title"><span>HELADOS ITALIA</span></h3><img width="400" height="139" src="https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-400x139.jpg" class="image wp-image-6342  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-768x266.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></aside><aside id="media_image-7" class="widget widget_media_image"><h3 class="widget-title"><span>CÁPSULA DEL TIEMPO DE MANUEL ALBERTI</span></h3><a href="https://www.manuelalberti.com.ar/capsuladeltiempo/index.htm"><img width="400" height="106" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-400x106.jpg" class="image wp-image-149  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-400x106.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-500x133.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2.jpg 611w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title"><span>Cines Multiplex Palmas del Pilar</span></h3><a href="http://www.multiplex.com.ar"><img width="400" height="99" src="https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-400x99.jpg" class="image wp-image-2413  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-400x99.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-500x124.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-768x190.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI.jpg 1020w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h3 class="widget-title"><span>ESCANEÁ NUESTRO CÓDIGO QR</span></h3><img width="400" height="151" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-400x151.jpg" class="image wp-image-75  attachment-medium size-medium" alt="El diario de la ciudad de Manuel Alberti" loading="lazy" style="max-width: 100%; height: auto;" title="ESCANEÁ NUESTRO CÓDIGO QR" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-400x151.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-500x188.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-768x289.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n.jpg 951w" sizes="(max-width: 400px) 100vw, 400px" /></aside><aside id="media_image-28" class="widget widget_media_image"><h3 class="widget-title"><span>El primer diario de Manuel Alberti</span></h3><a href="https://www.manuelalberti.com.ar/"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2022/02/logo-diario-manuel-alberti-18-anos.jpg" class="image wp-image-10458  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2022/02/logo-diario-manuel-alberti-18-anos.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2022/02/logo-diario-manuel-alberti-18-anos-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2022/02/logo-diario-manuel-alberti-18-anos-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><h3 class="widget-title"><span>SITIO OFICIAL DE MANUEL ALBERTI</span></h3><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/09/manuelalbertiar-qr-gobierno.jpg" class="image wp-image-9108  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/09/manuelalbertiar-qr-gobierno.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2021/09/manuelalbertiar-qr-gobierno-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/09/manuelalbertiar-qr-gobierno-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/09/manuelalbertiar-qr-gobierno-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></aside><aside id="search-2" class="widget widget_search"><div class="search-block">
    <form action="https://manuelalberti.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="https://manuelalberti.com.ar/2022/04/23/escobar-la-municipalidad-anuncio-un-plan-estrategico-cultural-y-turistico/">Escobar: La Municipalidad anunció un Plan Estratégico Cultural y Turístico</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2022/04/23/malvinas-argentinas-se-reinauguro-el-cdi-nora-perazzone/">Malvinas Argentinas: Se reinauguró el CDI &#8220;Nora Perazzone&#8221;</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2022/04/23/escobar-beto-ramil-se-reunio-con-estudiantes-en-el-marco-de-los-operativos-del-programa-municipal-de-becas-progresar/" aria-current="page">Escobar: Beto Ramil se reunió con estudiantes en el marco de los operativos del Programa Municipal de Becas &#8220;Progresar&#8221;</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2022/04/22/achaval-y-alvarez-rodriguez-recorrieron-el-programa-mi-registro-mi-barrio-en-lagomarsino/">Achával y Álvarez Rodríguez recorrieron el programa Mi Registro Mi Barrio en Lagomarsino</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2022/04/22/se-entronizo-la-imagen-de-juan-manuel-de-rosas-en-el-recinto-legislativo-bonaerense/">Se entronizó la imagen de Juan Manuel de Rosas en el recinto legislativo bonaerense</a>
									</li>
					</ul>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Categorías</span></h3>
			<ul>
					<li class="cat-item cat-item-12"><a href="https://manuelalberti.com.ar/category/escobar/">ESCOBAR</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://manuelalberti.com.ar/category/jose-c-paz/">JOSÉ C. PAZ</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://manuelalberti.com.ar/category/malvinas-argentinas/">MALVINAS ARGENTINAS</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://manuelalberti.com.ar/category/moreno/">MORENO</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://manuelalberti.com.ar/category/san-miguel/">SAN MIGUEL</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://manuelalberti.com.ar/category/ultimas-noticias/">ÚLTIMAS NOTICIAS</a>
</li>
			</ul>

			</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Data Fiscal</span></h3><div class="textwidget custom-html-widget"><a href="http://qr.afip.gob.ar/?qr=T-qokR7mGbxXRI6_U4kKpA,," target="_F960AFIPInfo" rel="noopener"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="100" height="100"/></a></div></aside><aside id="block-9" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Diario de la ciudad de Manuel Alberti - Copyright © Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/manuelalberti.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/comment-reply.min.js?ver=07bb500866e83df02297903c1b808121' id='comment-reply-js'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/wp-embed.min.js?ver=07bb500866e83df02297903c1b808121' id='wp-embed-js'></script>
			<script type='text/javascript' data-category="functional">
											</script>
			</body>
</html>