<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/style.css" type="text/css" media="screen, projection" />

<title>&#8220;La Pilarense&#8221; lanzó duras críticas al oficialismo &#8211; Diario de la ciudad de Manuel Alberti</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de la ciudad de Manuel Alberti &raquo; &#8220;La Pilarense&#8221; lanzó duras críticas al oficialismo RSS de los comentarios" href="https://manuelalberti.com.ar/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/manuelalberti.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=35f008077b06552204fc2bcbdecc7bdc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://manuelalberti.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=35f008077b06552204fc2bcbdecc7bdc' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://manuelalberti.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://manuelalberti.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='addtoany-css'  href='https://manuelalberti.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/js/superfish.js?ver=35f008077b06552204fc2bcbdecc7bdc'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/js/jquery.mobilemenu.js?ver=35f008077b06552204fc2bcbdecc7bdc'></script>
<!-- OG: 2.9.0 -->
<link rel="image_src" href="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg" />
<meta itemprop="image" content="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg" />
<meta name="msapplication-TileImage" content="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg" />
<!-- og -->
<meta property="og:image" content="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg" />
<meta property="og:image:secure_url" content="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg" />
<meta property="og:image:width" content="576" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:alt" content="IMG-20210617-WA0138" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Diario de la ciudad de Manuel Alberti (17-6-21) www.manuelalbertk.com.ar -Desde la agrupación política LA PILARENSE. hicieron referencia al intendente de Pilar quién inauguró obras de agua, junto con Malena Galmarini en el barrio Monterey. Solo a unos pocos metros de ahí, existen seis barrios que desde hace 1 año no tienen agua potable afirmaron. No..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es" />
<meta property="og:site_name" content="Diario de la ciudad de Manuel Alberti" />
<meta property="og:title" content="&#8220;La Pilarense&#8221; lanzó duras críticas al oficialismo" />
<meta property="og:url" content="https://manuelalberti.com.ar/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/" />
<meta property="og:updated_time" content="2021-06-18T00:46:51-03:00" />
<!-- article -->
<meta property="article:published_time" content="2021-06-18T03:45:34+00:00" />
<meta property="article:modified_time" content="2021-06-18T03:46:51+00:00" />
<meta property="article:author" content="https://manuelalberti.com.ar/author/admin@manuelalberti.com.ar/" />
<meta property="article:section" content="ÚLTIMAS NOTICIAS" />
<!-- twitter -->
<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="&#8220;La Pilarense&#8221; lanzó duras críticas al oficialismo" />
<meta property="twitter:description" content="Diario de la ciudad de Manuel Alberti (17-6-21) www.manuelalbertk.com.ar -Desde la agrupación política LA PILARENSE. hicieron referencia al intendente de Pilar quién inauguró obras de agua, junto con Malena Galmarini en el barrio Monterey. Solo a unos pocos metros de ahí, existen seis barrios que..." />
<meta property="twitter:url" content="https://manuelalberti.com.ar/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/" />
<meta property="twitter:image" content="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg" />
<!-- profile -->
<meta property="profile:username" content="admin@manuelalberti.com.ar" />
<!-- /OG -->
<link rel='https://api.w.org/' href='https://manuelalberti.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://manuelalberti.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://manuelalberti.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Achával y Cabandié en la entrega de maquinaria para recicladores urbanos' href='https://manuelalberti.com.ar/2021/06/17/achaval-y-cabandie-en-la-entrega-de-maquinaria-para-recicladores-urbanos/' />

<link rel="canonical" href="https://manuelalberti.com.ar/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/" />
<link rel='shortlink' href='https://manuelalberti.com.ar/?p=8558' />
<link rel="alternate" type="application/json+oembed" href="https://manuelalberti.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmanuelalberti.com.ar%2F2021%2F06%2F18%2Fla-pilarenses-lanza-duras-criticas-al-oficialismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://manuelalberti.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmanuelalberti.com.ar%2F2021%2F06%2F18%2Fla-pilarenses-lanza-duras-criticas-al-oficialismo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<link rel="shortcut icon" href="https://manuelalberti.com.ar/wp-content/uploads/2017/12/minimanuelalberti.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Diario de la ciudad de Manuel Alberti RSS Feed" href="https://manuelalberti.com.ar/feed/" />
<link rel="pingback" href="https://manuelalberti.com.ar/xmlrpc.php" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			#credits {
	display: none !important;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-8558 single-format-standard">

<div id="container">

    <div class="clearfix">
                
        <div id="top-social-profiles">
                        <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/DiarioMAlberti" target="_blank"><img title="Twitter" alt="Twitter" src="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Diario-de-la-Ciudad-de-Manuel-Alberti-Pilar-258884819299/" target="_blank"><img title="Facebook" alt="Facebook" src="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/images/social-profiles/facebook.png" /></a><a href="mailto:diario@manuelalberti.com.ar" target="_blank"><img title="Email" alt="Email" src="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="https://manuelalberti.com.ar"><img src="https://manuelalberti.com.ar/wp-content/uploads/2019/06/bannerheaddiariodemanuelalbertiyfmdelprado6-1.jpg" alt="Diario de la ciudad de Manuel Alberti" title="Diario de la ciudad de Manuel Alberti" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-12"><a href="https://manuelalberti.com.ar/category/escobar/">ESCOBAR</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://manuelalberti.com.ar/category/jose-c-paz/">JOSÉ C. PAZ</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://manuelalberti.com.ar/category/malvinas-argentinas/">MALVINAS ARGENTINAS</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://manuelalberti.com.ar/category/moreno/">MORENO</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://manuelalberti.com.ar/category/san-miguel/">SAN MIGUEL</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://manuelalberti.com.ar/category/ultimas-noticias/">ÚLTIMAS NOTICIAS</a>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-8558 type-post status-publish format-standard has-post-thumbnail hentry category-ultimas-noticias" id="post-8558">
    
        <h2 class="title">&#8220;La Pilarense&#8221; lanzó duras críticas al oficialismo</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">18 junio, 2021</span>
           &nbsp; <span class="meta_categories"><a href="https://manuelalberti.com.ar/category/ultimas-noticias/" rel="category tag">ÚLTIMAS NOTICIAS</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="https://manuelalberti.com.ar/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="169" height="300" src="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138.jpg 576w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/IMG-20210617-WA0138-169x300.jpg 169w" sizes="(max-width: 169px) 100vw, 169px" />            
            <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://manuelalberti.com.ar/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/" data-a2a-title="“La Pilarense” lanzó duras críticas al oficialismo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2021%2F06%2F18%2Fla-pilarenses-lanza-duras-criticas-al-oficialismo%2F&amp;linkname=%E2%80%9CLa%20Pilarense%E2%80%9D%20lanz%C3%B3%20duras%20cr%C3%ADticas%20al%20oficialismo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2021%2F06%2F18%2Fla-pilarenses-lanza-duras-criticas-al-oficialismo%2F&amp;linkname=%E2%80%9CLa%20Pilarense%E2%80%9D%20lanz%C3%B3%20duras%20cr%C3%ADticas%20al%20oficialismo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2021%2F06%2F18%2Fla-pilarenses-lanza-duras-criticas-al-oficialismo%2F&amp;linkname=%E2%80%9CLa%20Pilarense%E2%80%9D%20lanz%C3%B3%20duras%20cr%C3%ADticas%20al%20oficialismo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmanuelalberti.com.ar%2F2021%2F06%2F18%2Fla-pilarenses-lanza-duras-criticas-al-oficialismo%2F&amp;linkname=%E2%80%9CLa%20Pilarense%E2%80%9D%20lanz%C3%B3%20duras%20cr%C3%ADticas%20al%20oficialismo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Impactos: 14</p>
<p> </p>



<p>Diario de la ciudad de Manuel Alberti (17-6-21) www.manuelalbertk.com.ar -Desde la agrupación política LA PILARENSE. hicieron referencia  al intendente de Pilar  quién inauguró  obras de agua, junto con Malena Galmarini en el barrio Monterey. Solo a unos pocos metros de ahí, existen  seis  barrios que desde hace 1 año no tienen agua potable afirmaron.</p>



<p>No solo es insólito el hecho de que a pesar de las varias denuncias presentadas por La Pilarense y Matias Yofe, y el pedido de informes presentado por los diputados Toti Flores y Marcela Campagnoli, el intendente haya decidido omitir la existencia de esa necesidad, sino que AYSA confirmó que Pilar está drenando su agua para enviarla a Jose C Paz, además expresaron.</p>



<p>Matías Yofe, dirigente de Juntos por el Cambio planteó &#8221; es una vergüenza que Achaval haya abandonado a los vecinos durante tanto tiempo sin agus durante la pandemia, y que ahora quiera reaparecer porque estamos en campaña electoral.&#8221;</p>
    
        </div>
        
         
        
    
    </div><!-- Post ID 8558 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://manuelalberti.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>dos &#215; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="wzdgk5b6m6" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1624011136" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget_text widget-container"><li id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widgettitle">EL Clima</h3><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:282px - Alto:91px -->
<div id="TT_JiJkk1kkEjCcdFIAjfrjDzDzjWaALEC2rt1d1siIK1D1k1E1k">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiJkk1kkEjCcdFIAjfrjDzDzjWaALEC2rt1d1siIK1D1k1E1k"></script></div></li></ul><ul class="widget_text widget-container"><li id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Radio en Vivo! Escuchá FM Del Prado</h3><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online/proxy/jose_cuello?mp=/stream',
'codec':'aac',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
<br>
<a href="http://server.laradio.online:8131/;" alt="Iphone"><img src="https://laradio.online/imagenes/iphone.png" border="0"></a>
<a href="http://server.laradio.online:8131/;" alt="Blackberry"><img src="https://laradio.online/imagenes/blackberry.png" border="0"></a>
<a href="http://server.laradio.online:8131/;" alt="Android"><img src="https://laradio.online/imagenes/android.png" border="0"></a>
</center>
</div></li></ul><ul class="widget-container"><li id="media_image-5" class="widget widget_media_image"><h3 class="widgettitle">FM DEL PRADO. PILAR &#8211; BUENOS AIRES</h3><a href="http://www.fmdelprado.com.ar"><img width="400" height="139" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-400x139.jpg" class="image wp-image-126  attachment-medium size-medium" alt="El diario de la ciudad de Manuel Alberti" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-768x266.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a></li></ul><ul class="widget-container"><li id="media_image-22" class="widget widget_media_image"><h3 class="widgettitle">Pre Fiesta Provincial de la Solemnidad Fundacional de Manuel Alberti</h3><a href="http://www.manuelalberti.com.ar/fiestaprovincial"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1.jpg" class="image wp-image-8557  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Pre Fiesta Provincial de la Solemnidad Fundacional" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/baner-fiesta-provincial-solemnidad-fundacional-1-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></li></ul><ul class="widget-container"><li id="media_image-18" class="widget widget_media_image"><h3 class="widgettitle">ESCOBAR TE CUIDA</h3><a href="http://www.escobar.gob.ar"><img width="966" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/05/966x333-4.gif" class="image wp-image-8320  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li></ul><ul class="widget-container"><li id="media_image-10" class="widget widget_media_image"><h3 class="widgettitle">Malvinas Argentinas &#8211; SEGUIMOS INVIRTIENDO EN TU SALUD</h3><a href="http://www.malvinasargentinas.gob.ar"><img width="1024" height="322" src="https://manuelalberti.com.ar/wp-content/uploads/2021/06/Hospital-Universitario-700-x-220-px-01.jpg" class="image wp-image-8444  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Malvinas Argentinas - PLAN TRIBUTARIO 2021" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/06/Hospital-Universitario-700-x-220-px-01.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/Hospital-Universitario-700-x-220-px-01-500x157.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/Hospital-Universitario-700-x-220-px-01-400x126.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/Hospital-Universitario-700-x-220-px-01-768x241.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></li></ul><ul class="widget-container"><li id="media_image-9" class="widget widget_media_image"><h3 class="widgettitle">Sigamos Combatiendo al Virus</h3><a href="http://www.pilar.gov.ar"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/06/960x333-01.jpg" class="image wp-image-8437  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="PILAR: DONÁ PLASMA SALVÁ VIDAS" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/06/960x333-01.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/960x333-01-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/960x333-01-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/06/960x333-01-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></li></ul><ul class="widget-container"><li id="media_image-17" class="widget widget_media_image"><h3 class="widgettitle">Hotel APM Punta Mogotes</h3><a href="http://www.hotelapmpuntamogotes.com.ar"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm-.jpg" class="image wp-image-7187  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm-.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm--500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm--400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/01/bannerhotelapm--768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></li></ul><ul class="widget-container"><li id="media_image-20" class="widget widget_media_image"><h3 class="widgettitle">ESCOBAR TE DA CADA DÍA MÁS</h3><a href="https://www.escobar.gob.ar/"><img width="966" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/03/966x333-3.gif" class="image wp-image-7586  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li></ul><ul class="widget-container"><li id="media_image-14" class="widget widget_media_image"><h3 class="widgettitle">KM 42,5 MÁS HISTORIA DE MANUEL ALBERTI</h3><a href="http://www.manuelalberti.com.ar/manuelalbertipresbiterodelencuentro"><img width="1024" height="355" src="https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-1024x355.jpg" class="image wp-image-8175  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="MANUEL ALBERTI PRESBITERO DEL ENCUENTRO" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500.jpg 1024w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-km-42500-768x266.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></li></ul><ul class="widget-container"><li id="media_image-19" class="widget widget_media_image"><h3 class="widgettitle">ESCOBAR: CORONAVIRUS CONSULTAS 103 O AL 107</h3><a href="https://www.escobar.gob.ar/coronavirus/"><img width="966" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/03/966x333-1.gif" class="image wp-image-7585  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li></ul><ul class="widget-container"><li id="media_image-12" class="widget widget_media_image"><h3 class="widgettitle">INTERTEL TELECOMUNICACIONES</h3><a href="http://www.intertel.com.ar"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2020/09/intertel-banner.jpg" class="image wp-image-6466  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="INTERTEL TELECOMUNICACIONES" srcset="https://manuelalberti.com.ar/wp-content/uploads/2020/09/intertel-banner.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2020/09/intertel-banner-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2020/09/intertel-banner-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2020/09/intertel-banner-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></li></ul><ul class="widget-container"><li id="media_image-21" class="widget widget_media_image"><h3 class="widgettitle">ASOC. CIVIL RINCONCITO DEL PILAR</h3><a href="https://www.facebook.com/diego.vivas.1213"><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-rinconcito-nueva-direccion.jpg" class="image wp-image-8137  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-rinconcito-nueva-direccion.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-rinconcito-nueva-direccion-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-rinconcito-nueva-direccion-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2021/05/banner-rinconcito-nueva-direccion-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></li></ul><ul class="widget-container"><li id="media_image-2" class="widget widget_media_image"><h3 class="widgettitle">Haga conocer su producto o servicio</h3><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2.jpg" class="image wp-image-2180  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></li></ul><ul class="widget-container"><li id="media_image-6" class="widget widget_media_image"><h3 class="widgettitle">Asesoramiento Contable &#8211; Impositivo</h3><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti.jpg" class="image wp-image-365  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></li></ul><ul class="widget-container"><li id="media_image-4" class="widget widget_media_image"><h3 class="widgettitle">Cines Multiplex Palmas del Pilar</h3><a href="http://www.multiplex.com.ar"><img width="400" height="99" src="https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-400x99.jpg" class="image wp-image-2413  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-400x99.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-500x124.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-768x190.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI.jpg 1020w" sizes="(max-width: 400px) 100vw, 400px" /></a></li></ul><ul class="widget-container"><li id="media_image-16" class="widget widget_media_image"><h3 class="widgettitle">HELADOS ITALIA</h3><img width="400" height="139" src="https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-400x139.jpg" class="image wp-image-6342  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia-768x266.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2020/08/helados-italia.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></li></ul><ul class="widget-container"><li id="media_image-7" class="widget widget_media_image"><h3 class="widgettitle">CÁPSULA DEL TIEMPO DE MANUEL ALBERTI</h3><a href="http://www.manuelalberti.com.ar/capsuladeltiempo/index.htm"><img width="400" height="106" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-400x106.jpg" class="image wp-image-149  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-400x106.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-500x133.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2.jpg 611w" sizes="(max-width: 400px) 100vw, 400px" /></a></li></ul><ul class="widget-container"><li id="media_image-13" class="widget widget_media_image"><h3 class="widgettitle">ESCANEÁ NUESTRO CÓDIGO QR</h3><img width="400" height="151" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-400x151.jpg" class="image wp-image-75  attachment-medium size-medium" alt="El diario de la ciudad de Manuel Alberti" style="max-width: 100%; height: auto;" title="ESCANEÁ NUESTRO CÓDIGO QR" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-400x151.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-500x188.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-768x289.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n.jpg 951w" sizes="(max-width: 400px) 100vw, 400px" /></li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="https://manuelalberti.com.ar/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archivos</h3>		<ul>
				<li><a href='https://manuelalberti.com.ar/2021/06/'>junio 2021</a></li>
	<li><a href='https://manuelalberti.com.ar/2021/05/'>mayo 2021</a></li>
	<li><a href='https://manuelalberti.com.ar/2021/04/'>abril 2021</a></li>
	<li><a href='https://manuelalberti.com.ar/2021/03/'>marzo 2021</a></li>
	<li><a href='https://manuelalberti.com.ar/2021/02/'>febrero 2021</a></li>
	<li><a href='https://manuelalberti.com.ar/2021/01/'>enero 2021</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/10/'>octubre 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/08/'>agosto 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/07/'>julio 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/06/'>junio 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/05/'>mayo 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/04/'>abril 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/03/'>marzo 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/02/'>febrero 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2020/01/'>enero 2020</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/08/'>agosto 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/02/'>febrero 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/03/'>marzo 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2017/12/'>diciembre 2017</a></li>
		</ul>
			</li></ul>		<ul class="widget-container"><li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://manuelalberti.com.ar/2021/06/18/la-pilarenses-lanza-duras-criticas-al-oficialismo/">&#8220;La Pilarense&#8221; lanzó duras críticas al oficialismo</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2021/06/17/achaval-y-cabandie-en-la-entrega-de-maquinaria-para-recicladores-urbanos/">Achával y Cabandié en la entrega de maquinaria para recicladores urbanos</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2021/06/17/malvinas-argentinas-mas-vecinos-seran-beneficiados-con-agua-potable/">Malvinas Argentinas: Más vecinos serán beneficiados con agua potable</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2021/06/17/escobar-ariel-sujarchuk-y-axel-kicillof-inauguraron-la-ampliacion-de-la-udp-garin/">Escobar: Ariel Sujarchuk y Axel Kicillof inauguraron la ampliación de la UDP Garín</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2021/06/17/con-una-peticion-en-change-org-la-gente-apoya-el-proyecto-para-declarar-ciudad-a-manuel-alberti/">Con una petición en CHANGE.ORG la gente apoya el proyecto para declarar &#8220;CIUDAD&#8221; a Manuel Alberti</a>
									</li>
					</ul>
		</li></ul><ul class="widget-container"><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">admin@manuelalberti.com.ar</span> en <a href="https://manuelalberti.com.ar/2021/05/29/manuel-alberti-tendra-su-fiesta-provincial/#comment-205">Manuel Alberti tendrá su Fiesta Provincial</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://youtu.be/oqpZMOhEG9M' rel='external nofollow' class='url'>Daiana</a></span> en <a href="https://manuelalberti.com.ar/2021/05/29/manuel-alberti-tendra-su-fiesta-provincial/#comment-204">Manuel Alberti tendrá su Fiesta Provincial</a></li><li class="recentcomments"><span class="comment-author-link">FLAVIA ROSATI</span> en <a href="https://manuelalberti.com.ar/2019/05/16/malvinas-argentinas-se-abre-un-nuevo-curso-de-mecanica-dental/#comment-203">Malvinas Argentinas: Se abre un nuevo curso de mecánica dental</a></li><li class="recentcomments"><span class="comment-author-link">Pedro</span> en <a href="https://manuelalberti.com.ar/2021/05/10/triste-imagen-de-biemvenida-a-manuel-alberti/#comment-199">Triste imagen de bienvenida a la localidad de Manuel Alberti</a></li><li class="recentcomments"><span class="comment-author-link">Claudia Cristina Bielas</span> en <a href="https://manuelalberti.com.ar/2021/04/28/la-identidad-de-manuel-alberti-en-una-enigmatica-caja/#comment-198">La Identidad de Manuel Alberti en una enigmática Caja</a></li></ul></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
				<li class="cat-item cat-item-12"><a href="https://manuelalberti.com.ar/category/escobar/">ESCOBAR</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://manuelalberti.com.ar/category/jose-c-paz/">JOSÉ C. PAZ</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://manuelalberti.com.ar/category/malvinas-argentinas/">MALVINAS ARGENTINAS</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://manuelalberti.com.ar/category/moreno/">MORENO</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://manuelalberti.com.ar/category/san-miguel/">SAN MIGUEL</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://manuelalberti.com.ar/category/ultimas-noticias/">ÚLTIMAS NOTICIAS</a>
</li>
		</ul>
			</li></ul><ul class="widget_text widget-container"><li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Data Fiscal</h3><div class="textwidget custom-html-widget"><a href="http://qr.afip.gob.ar/?qr=T-qokR7mGbxXRI6_U4kKpA,," target="_F960AFIPInfo" rel="noopener noreferrer"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="100" height="100"/></a></div></li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2021  <a href="https://manuelalberti.com.ar/">Diario de la ciudad de Manuel Alberti</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Wordpress Theme by <a href="http://www.wp-hosting.io/">$2 Wordpress Hosting</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/comment-reply.min.js?ver=35f008077b06552204fc2bcbdecc7bdc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/manuelalberti.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/wp-embed.min.js?ver=35f008077b06552204fc2bcbdecc7bdc'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>