<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/style.css" type="text/css" media="screen, projection" />

<title>Escobar: Más de 850 participantes en la sexta edición de la Liga Comunitaria de Fútbol organizada por la Municipalidad - Diario de la ciudad de Manuel Alberti</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Escobar: Más de 850 participantes en la sexta edición de la Liga Comunitaria de Fútbol organizada por la Municipalidad - Diario de la ciudad de Manuel Alberti" />
<meta property="og:description" content="Diario de la ciudad de Manuel Alberti (18-12-19) www.manuelalberti.com.ar &#8211; En el Polideportivo Luis Monti de Belén de Escobar se realizó la ceremonia de premiación de la sexta Liga Comunitaria de Fútbol de la Municipalidad de Escobar, de la que participaron más de 850 niños, niñas, jóvenes y adultas de 15 clubes de barrio de" />
<meta property="og:url" content="https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/" />
<meta property="og:site_name" content="Diario de la ciudad de Manuel Alberti" />
<meta property="article:publisher" content="https://www.facebook.com/Diario-de-la-Ciudad-de-Manuel-Alberti-Pilar-258884819299/" />
<meta property="article:section" content="ESCOBAR" />
<meta property="article:published_time" content="2019-12-19T02:25:45+00:00" />
<meta property="article:modified_time" content="2019-12-19T02:25:58+00:00" />
<meta property="og:updated_time" content="2019-12-19T02:25:58+00:00" />
<meta property="og:image" content="https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Diario de la ciudad de Manuel Alberti (18-12-19) www.manuelalberti.com.ar &#8211; En el Polideportivo Luis Monti de Belén de Escobar se realizó la ceremonia de premiación de la sexta Liga Comunitaria de Fútbol de la Municipalidad de Escobar, de la que participaron más de 850 niños, niñas, jóvenes y adultas de 15 clubes de barrio de" />
<meta name="twitter:title" content="Escobar: Más de 850 participantes en la sexta edición de la Liga Comunitaria de Fútbol organizada por la Municipalidad - Diario de la ciudad de Manuel Alberti" />
<meta name="twitter:image" content="https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://manuelalberti.com.ar/#organization","name":"Diario de la ciudad de Manuel Alberti","url":"https://manuelalberti.com.ar/","sameAs":["https://www.facebook.com/Diario-de-la-Ciudad-de-Manuel-Alberti-Pilar-258884819299/"],"logo":{"@type":"ImageObject","@id":"https://manuelalberti.com.ar/#logo","url":"https://manuelalberti.com.ar/wp-content/uploads/2017/12/banner-manuelalberti-web.jpg","width":372,"height":110,"caption":"Diario de la ciudad de Manuel Alberti"},"image":{"@id":"https://manuelalberti.com.ar/#logo"}},{"@type":"WebSite","@id":"https://manuelalberti.com.ar/#website","url":"https://manuelalberti.com.ar/","name":"Diario de la ciudad de Manuel Alberti","publisher":{"@id":"https://manuelalberti.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://manuelalberti.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#primaryimage","url":"https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4.jpg","width":3728,"height":2485},{"@type":"WebPage","@id":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#webpage","url":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/","inLanguage":"es","name":"Escobar: M\u00e1s de 850 participantes en la sexta edici\u00f3n de la Liga Comunitaria de F\u00fatbol organizada por la Municipalidad - Diario de la ciudad de Manuel Alberti","isPartOf":{"@id":"https://manuelalberti.com.ar/#website"},"primaryImageOfPage":{"@id":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#primaryimage"},"datePublished":"2019-12-19T02:25:45+00:00","dateModified":"2019-12-19T02:25:58+00:00"},{"@type":"Article","@id":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#article","isPartOf":{"@id":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#webpage"},"author":{"@id":"https://manuelalberti.com.ar/#/schema/person/fef71df6a225b21f1aa6ded9e510e2ac"},"headline":"Escobar: M\u00e1s de 850 participantes en la sexta edici\u00f3n de la Liga Comunitaria de F\u00fatbol organizada por la Municipalidad","datePublished":"2019-12-19T02:25:45+00:00","dateModified":"2019-12-19T02:25:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#webpage"},"publisher":{"@id":"https://manuelalberti.com.ar/#organization"},"image":{"@id":"https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#primaryimage"},"articleSection":"ESCOBAR,\u00daLTIMAS NOTICIAS"},{"@type":["Person"],"@id":"https://manuelalberti.com.ar/#/schema/person/fef71df6a225b21f1aa6ded9e510e2ac","name":"admin@manuelalberti.com.ar","image":{"@type":"ImageObject","@id":"https://manuelalberti.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/b47b2ab53d093e38697b8d73ed957104?s=96&d=mm&r=g","caption":"admin@manuelalberti.com.ar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de la ciudad de Manuel Alberti &raquo; Escobar: Más de 850 participantes en la sexta edición de la Liga Comunitaria de Fútbol organizada por la Municipalidad RSS de los comentarios" href="https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/manuelalberti.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=fa2c75793fde270368476e6e8d15608e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://manuelalberti.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=fa2c75793fde270368476e6e8d15608e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://manuelalberti.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/js/superfish.js?ver=fa2c75793fde270368476e6e8d15608e'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-content/themes/NewsTopic/lib/js/jquery.mobilemenu.js?ver=fa2c75793fde270368476e6e8d15608e'></script>
<link rel='https://api.w.org/' href='https://manuelalberti.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://manuelalberti.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://manuelalberti.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9vgIr-1eV' />
<link rel="alternate" type="application/json+oembed" href="https://manuelalberti.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmanuelalberti.com.ar%2F2019%2F12%2F19%2Fescobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://manuelalberti.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmanuelalberti.com.ar%2F2019%2F12%2F19%2Fescobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://manuelalberti.com.ar/wp-content/uploads/2017/12/minimanuelalberti.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Diario de la ciudad de Manuel Alberti RSS Feed" href="https://manuelalberti.com.ar/feed/" />
<link rel="pingback" href="https://manuelalberti.com.ar/xmlrpc.php" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css" id="wp-custom-css">
				#credits {
	display: none !important;
}			</style>
		
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4769 single-format-standard">

<div id="container">

    <div class="clearfix">
                
        <div id="top-social-profiles">
                        <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/DiarioMAlberti" target="_blank"><img title="Twitter" alt="Twitter" src="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/Diario-de-la-Ciudad-de-Manuel-Alberti-Pilar-258884819299/" target="_blank"><img title="Facebook" alt="Facebook" src="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/images/social-profiles/facebook.png" /></a><a href="mailto:diario@manuelalberti.com.ar" target="_blank"><img title="Email" alt="Email" src="https://manuelalberti.com.ar/wp-content/themes/NewsTopic/images/social-profiles/email.png" /></a>            </li></ul>
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="https://manuelalberti.com.ar"><img src="https://manuelalberti.com.ar/wp-content/uploads/2019/06/bannerheaddiariodemanuelalbertiyfmdelprado6-1.jpg" alt="Diario de la ciudad de Manuel Alberti" title="Diario de la ciudad de Manuel Alberti" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-12"><a href="https://manuelalberti.com.ar/category/escobar/">ESCOBAR</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://manuelalberti.com.ar/category/jose-c-paz/">JOSÉ C. PAZ</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://manuelalberti.com.ar/category/malvinas-argentinas/">MALVINAS ARGENTINAS</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://manuelalberti.com.ar/category/espacio-politico/">POLÍTICA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://manuelalberti.com.ar/category/ultimas-noticias/">ÚLTIMAS NOTICIAS</a>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-4769 type-post status-publish format-standard has-post-thumbnail hentry category-escobar category-ultimas-noticias" id="post-4769">
    
        <h2 class="title">Escobar: Más de 850 participantes en la sexta edición de la Liga Comunitaria de Fútbol organizada por la Municipalidad</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">19 diciembre, 2019</span>
           &nbsp; <span class="meta_categories"><a href="https://manuelalberti.com.ar/category/escobar/" rel="category tag">ESCOBAR</a>, <a href="https://manuelalberti.com.ar/category/ultimas-noticias/" rel="category tag">ÚLTIMAS NOTICIAS</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="450" height="300" src="https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4.jpg 3728w, https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4-450x300.jpg 450w, https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4-400x267.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4-768x512.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2019/12/liga-comunitaria-4-1024x683.jpg 1024w" sizes="(max-width: 450px) 100vw, 450px" />            
            
<p>Diario de la ciudad de Manuel Alberti (18-12-19) www.manuelalberti.com.ar &#8211; En el Polideportivo Luis Monti de Belén de Escobar se
realizó la ceremonia de premiación de la sexta Liga Comunitaria de Fútbol de la
Municipalidad de Escobar, de la que participaron más de 850 niños, niñas,
jóvenes y adultas de 15 clubes de barrio de todo el distrito.</p>



<p>Durante la jornada, se entregaron medallas y diferentes
premios para todos los jugadores y jugadoras de la Liga, y también se desarrollaron
juegos deportivos, recreativos y de integración. &nbsp; </p>



<p>Los equipos campeones de las categorías masculinas fueron el
Club La Victoria de Belén de Escobar (2002/03, 2004/05 y 2006/07) y el Club
Unión Phillips de la misma localidad (2008/09 y 2010/11). En tanto, en las
categorías femeninas, los equipos que se consagraron ganadores fueron el
Polideportivo Jorge Lemos (menores de 18 años) y Amad Fútbol Club (sin límite
de edad), ambos de Garín.</p>
    
        </div>
        
         
        
    
    </div><!-- Post ID 4769 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://manuelalberti.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>quince &#8722; 4 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="aqqda66dgy" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1576775626" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget_text widget-container"><li id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widgettitle">EL Clima</h3><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:282px - Alto:91px -->
<div id="TT_JiJkk1kkEjCcdFIAjfrjDzDzjWaALEC2rt1d1siIK1D1k1E1k">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiJkk1kkEjCcdFIAjfrjDzDzjWaALEC2rt1d1siIK1D1k1E1k"></script></div></li></ul><ul class="widget_text widget-container"><li id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Radio en Vivo! Escuchá FM Del Prado</h3><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8131/;',
'codec':'aac',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'FM Del Prado 89.5',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center></div></li></ul><ul class="widget-container"><li id="media_image-5" class="widget widget_media_image"><h3 class="widgettitle">FM DEL PRADO. PILAR &#8211; BUENOS AIRES</h3><a href="http://www.fmdelprado.com.ar"><img width="400" height="139" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-400x139.jpg" class="image wp-image-126  attachment-medium size-medium" alt="El diario de la ciudad de Manuel Alberti" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado-768x266.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/fmdelprado.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a></li></ul><ul class="widget-container"><li id="media_image-9" class="widget widget_media_image"><h3 class="widgettitle">Nuevo Hospital Maternal</h3><a href="https://www.pilar.gov.ar/?s=obras"><img width="300" height="100" src="https://manuelalberti.com.ar/wp-content/uploads/2019/10/300x100-01.gif" class="image wp-image-4325  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li></ul><ul class="widget-container"><li id="media_image-10" class="widget widget_media_image"><h3 class="widgettitle">Malvinas Argentinas NUEVO ESPACIOS PÚBLICOS</h3><a href="http://www.malvinasargentinas.gob.ar"><img width="400" height="120" src="https://manuelalberti.com.ar/wp-content/uploads/2019/11/bannermalvinas9mini-400x120.jpg" class="image wp-image-4648  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/11/bannermalvinas9mini-400x120.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/11/bannermalvinas9mini-500x150.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/11/bannermalvinas9mini.jpg 680w" sizes="(max-width: 400px) 100vw, 400px" /></a></li></ul><ul class="widget-container"><li id="media_image-11" class="widget widget_media_image"><h3 class="widgettitle">Colegio fundación Cristiana Francisco Menoyo</h3><img width="400" height="120" src="https://manuelalberti.com.ar/wp-content/uploads/2019/12/bannerfundacioncristiana-mini-400x120.jpg" class="image wp-image-4699  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/12/bannerfundacioncristiana-mini-400x120.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/12/bannerfundacioncristiana-mini-500x150.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/12/bannerfundacioncristiana-mini.jpg 680w" sizes="(max-width: 400px) 100vw, 400px" /></li></ul><ul class="widget-container"><li id="media_image-4" class="widget widget_media_image"><h3 class="widgettitle">Cines Multiplex Palmas del Pilar</h3><a href="http://www.multiplex.com.ar"><img width="400" height="99" src="https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-400x99.jpg" class="image wp-image-2413  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-400x99.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-500x124.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI-768x190.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/BANNER-CINES-MULTIPLEX-PILAR-DIARIO-DE-MANUEL-ALBERTI.jpg 1020w" sizes="(max-width: 400px) 100vw, 400px" /></a></li></ul><ul class="widget-container"><li id="media_image-6" class="widget widget_media_image"><h3 class="widgettitle">Asesoramiento Contable &#8211; Impositivo</h3><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti.jpg" class="image wp-image-365  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/02/MR-CONTABLE-logo-diario-manuel-alberti-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></li></ul><ul class="widget-container"><li id="media_image-2" class="widget widget_media_image"><h3 class="widgettitle">Haga conocer su producto o servicio</h3><img width="960" height="333" src="https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2.jpg" class="image wp-image-2180  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2.jpg 960w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-500x173.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-400x139.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2019/02/PUBLICITE2-768x266.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></li></ul><ul class="widget-container"><li id="media_image-7" class="widget widget_media_image"><h3 class="widgettitle">CÁPSULA DEL TIEMPO DE MANUEL ALBERTI</h3><a href="https://www.manuelalberti.com.ar/capsuladeltiempo/index.htm"><img width="400" height="106" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-400x106.jpg" class="image wp-image-149  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-400x106.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2-500x133.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/capsuladeltiempomanuelalberti-2.jpg 611w" sizes="(max-width: 400px) 100vw, 400px" /></a></li></ul><ul class="widget-container"><li id="media_image-3" class="widget widget_media_image"><h3 class="widgettitle">Escaneá nuestro Código QR</h3><img width="400" height="151" src="https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-400x151.jpg" class="image wp-image-75  attachment-medium size-medium" alt="El diario de la ciudad de Manuel Alberti" style="max-width: 100%; height: auto;" srcset="https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-400x151.jpg 400w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-500x188.jpg 500w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n-768x289.jpg 768w, https://manuelalberti.com.ar/wp-content/uploads/2018/01/550108_325955180807552_1244879480_n.jpg 951w" sizes="(max-width: 400px) 100vw, 400px" /></li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="https://manuelalberti.com.ar/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archivos</h3>		<ul>
				<li><a href='https://manuelalberti.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/08/'>agosto 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/02/'>febrero 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/03/'>marzo 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='https://manuelalberti.com.ar/2017/12/'>diciembre 2017</a></li>
		</ul>
			</li></ul>		<ul class="widget-container"><li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://manuelalberti.com.ar/2019/12/19/muestra-colectiva-de-mosaiquismo-en-pilar/">Muestra colectiva de mosaiquismo en Pilar</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2019/12/19/jose-c-paz-egresaron-302-jovenes-capacitados-en-el-programa-municipal/">José C. Paz: Egresaron 302 jóvenes capacitados en el Programa Municipal</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2019/12/19/escobar-mas-de-850-participantes-en-la-sexta-edicion-de-la-liga-comunitaria-de-futbol-organizada-por-la-municipalidad/">Escobar: Más de 850 participantes en la sexta edición de la Liga Comunitaria de Fútbol organizada por la Municipalidad</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2019/12/19/malvinas-argentinas-se-viene-el-gran-festejo-navidad-en-malvinas/">Malvinas Argentinas: Se viene el gran festejo “Navidad en Malvinas”</a>
									</li>
											<li>
					<a href="https://manuelalberti.com.ar/2019/12/18/malvinas-argentinas-egresaron-los-alumnos-del-plan-fines-ii-en-malvinas-argentinas/">Malvinas Argentinas: Egresaron los alumnos del Plan FinES II en Malvinas Argentinas</a>
									</li>
					</ul>
		</li></ul><ul class="widget-container"><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Claudia</span> en <a href="https://manuelalberti.com.ar/2019/12/05/a-los-89-anos-fallecio-dona-hortensia-vecina-y-pionera-de-manuel-alberti/#comment-94">A los 89 años falleció &#8220;Doña Hortensia&#8221;, vecina y pionera de Manuel Alberti</a></li><li class="recentcomments"><span class="comment-author-link">Claudia</span> en <a href="https://manuelalberti.com.ar/2019/09/29/la-biblioteca-jose-cuello-en-el-colegio-evangelico-de-pilar-se-sumo-a-la-maraton-nacional-de-lectura/#comment-86">La Biblioteca &#8220;José Cuello&#8221; en la Escuela Complejo Evangélico de Pilar se sumó a la maratón nacional de lectura</a></li></ul></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
				<li class="cat-item cat-item-12"><a href="https://manuelalberti.com.ar/category/escobar/">ESCOBAR</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://manuelalberti.com.ar/category/jose-c-paz/">JOSÉ C. PAZ</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://manuelalberti.com.ar/category/malvinas-argentinas/">MALVINAS ARGENTINAS</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://manuelalberti.com.ar/category/espacio-politico/">POLÍTICA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://manuelalberti.com.ar/category/ultimas-noticias/">ÚLTIMAS NOTICIAS</a>
</li>
		</ul>
			</li></ul><ul class="widget_text widget-container"><li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Data Fiscal</h3><div class="textwidget custom-html-widget"><a href="http://qr.afip.gob.ar/?qr=T-qokR7mGbxXRI6_U4kKpA,," target="_F960AFIPInfo" rel="noopener noreferrer"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="100" height="100"/></a></div></li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2019  <a href="https://manuelalberti.com.ar/">Diario de la ciudad de Manuel Alberti</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Theme supported by <a href="http://www.wp-hosting.io/">Wordpress Hosting Coupons</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/comment-reply.min.js?ver=fa2c75793fde270368476e6e8d15608e'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://manuelalberti.com.ar/wp-includes/js/wp-embed.min.js?ver=fa2c75793fde270368476e6e8d15608e'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'140439451',post:'4769',tz:'0',srv:'manuelalberti.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '140439451', '4769' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2019-12-19 17:13:47 -->